Sortie de veille

omlx-3.0
Tags: #<Tag:0x00007ff2b6a753b8>

(ujl@orange.fr) #1

Bonjour,
Il y a quelque temps j’ai essayé le mode hibernation sur ma 2014-2, le résultat fut désastreux, l’ordi a planté et le reset l’issue de secours. J’ai donc testé la mise en veille (en mémoire). Tout semblait bien fonctionner mais quelques sorties de veille ce sont mal passées (aléatoires) j’ai donc été obligé, à chaque fois , d’utiliser la touche magique “reset”. Hier soir le pb s’est un peu aggravé, la sortie de veille s’est mal effectuée et Firefox qui était en cours de fonctionnement a planté, l’ordinateur aussi et au redémarrage (après reset…) j’avais oerdu tous mes (Addons).
Est-ce un pb connu ou suis-je victime de mon SSD ou de la mémoire ? (testée pendant + de 2 heures et bonne)


(ujl@orange.fr) #2

Petite information supplémentaire, l’ordi ne sort plus de veille !!!

J’ai des périodes ou tout fonctionne bien et hop ! ça bloque ???
C’est un peu pénible, on prend vite goût à quelque chose qui fonctionne bien …


(Raphaël) #3

Zut je viens seulement de voir ce message (pense à mettre dans la section aide, je ne suis pas abonné à la section racine de la langue Française :slight_smile: )

Tu as toujours le problème?


(ujl@orange.fr) #4

effectivement, l’ordinateur sort de veille une fois sur 2 ou sur trois ! Je remercie l’inventeur de la touche “reset” :slight_smile:


(ujl@orange.fr) #5

Il semblerait que depuis la ré-installation de la 2014-2 tout se passe mieux…


(ujl@orange.fr) #6

Erreur après quelques jours de bon fonctionnement la sortie de veille se fait bien 1 fois sur 2…


(D27) #7

Salut Zuzu21,

Quand cela m’arrive, je fais Ctrl+Alt+F5 pour changer de TTY puis Ctrl+Alt+F1 pour revenir là où j’en étais avant la veille …et tout baigne.

Tu ne risques rien à essayer.

A+


(ujl@orange.fr) #8

Merci pour le tuyau, évidemment depuis hier la sortie de veille se fait bien :smile: maintenant j’attend avec impatience que ça bloque, c’est stupide non ?


(ujl@orange.fr) #9

Je viens d’essayer, ça ne fonctionne pas, dommage.


(ujl@orange.fr) #10

Il se pourrait que la cause soit la carte mère … Au démarrage de l’ordi il m’arrive régulièrement que celui-ci se bloque au bout de quelques secondes, je dois alors user de la touche magique “reset” et tout redémarre parfaitement. Peut être que la même chose se produit à la sortie de veille (en mémoire).


(ujl@orange.fr) #11

Bonjour,
J’ai installé LX3.03 sur mon ordi (et pas sur VB) tout ça fonctionne plutôt pas mal, de l’installation à l’utilisation mais j’ai toujours ce satané problème de sortie de veille.


à la sortie de veille ça donne ça, suis-je le seul à avoir cet affichage brouillé du texte sous les icônes ?
Si je change la taille des icônes le texte réapparaît !


(ujl@orange.fr) #12

J’ai changé la carte vidéo, ça semble aller mieux !!!


(Ben Bullard) #13

J’espère que cela résout le problème.


(ujl@orange.fr) #14

J’ai galèré pendant des mois avec cette sortie de veille, il semblerait que ce soit cette satané carte vidéo qui soit défaillante mais de manière aléatoire …
Je l’ai changée et depuis la sortie de veille se fait normalement sans affichage bizarre et sans resté bloqué sur un écran noir. Pourtant cette carte n’était pas vielle.
J’espère que ça va durer.


#15