Plasma-workspace[>= 5.8.5] Mancante

Ciao a tutti

se cerco di aggiornare i pacchetti col solito comando

urpmi --auto-update --auto-select --clean

ottengo il messaggio

Uno dei pacchetti richiesti non pu essere installato:
task-plasma-minimal-5.8.5-1-omv2015.0.noarch (perch non soddisfatto plasma-workspace[>= 5.8.5])
Continuo comunque l’Installazione?

anche proseguendo segnala

Uno dei pacchetti richiesti non pu essere installato:
task-plasma-minimal-5.8.5-1-omv2015.0.noarch (perch non soddisfatto plasma-workspace[>= 5.8.5])
Continuo comunque l’Installazione?

e poi si ferma li.

che faccio?

Probabilmente devi solo aspettare l’aggiornamento del tuo mirror, o utilizzare altri mirror.

hai ragione.
dopo 24h non da più questo messaggio

grazie